<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<title>KBA bleibt Nummer 1 im Hochleistungs-Zeitungsdruck | KBA.com</title>
<link title="RSS 2.0" rel="alternate" href="https://www.kba.com/feed.rss" type="application/rss+xml" />
<link rel="alternate" hreflang="de" href="https://www.kba.com/aktuelles-trends/details/" />
<link rel="alternate" hreflang="en" href="https://www.kba.com/en/news-trends/details/" />
<link rel="alternate" hreflang="fr" href="https://www.kba.com/fr/actualite-tendances/details/" />
<meta property="og:title" content="KBA bleibt Nummer 1 im Hochleistungs-Zeitungsdruck" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kba.com/aktuelles-trends/details/news/kba-bleibt-nummer-1-im-hochleistungs-zeitungsdruck/" />
<meta property="og:image" content="https://www.kba.com/fileadmin/_processed_/2/7/csm_29169-039_g_adf8cd1322.jpg" />
<meta name="description" content="In den letzten Jahren hat sich KBA Digital &amp; Web erfolgreich auf einen stark geschrumpften Markt für neue Zeitungsrotationen ausgerichtet und seine Kapazitäten mehr auf wachsende Märkte wie Service, Digital-, Funktions- und Verpackungsdruck fokussiert. Dennoch sind die Würzburger Erfinder der Zeitungsdruckmaschine weiterhin international führender Anbieter bei Zeitungsdruckanlagen der oberen und höchsten Leistungsklasse und wollen dies mit ihrem modernen Programm auch bleiben. In den letzten zwölf Monaten wurden vom Mittelrhein Verlag in Koblenz eine weitere Commander CT 6/2, von der Mitteldeutschen Zeitung in Halle und vom Druck- und Pressehaus Naumann in Gelnhausen zwei Anlagen Commander CL und von CPI auf der Insel La Réunion eine wasserlose KBA Cortina bestellt. " />
<meta property="og:description" content="In den letzten Jahren hat sich KBA Digital &amp; Web erfolgreich auf einen stark geschrumpften Markt für neue Zeitungsrotationen ausgerichtet und seine Kapazitäten mehr auf wachsende Märkte wie Service, Digital-, Funktions- und Verpackungsdruck fokussiert. Dennoch sind die Würzburger Erfinder der Zeitungsdruckmaschine weiterhin international führender Anbieter bei Zeitungsdruckanlagen der oberen und höchsten Leistungsklasse und wollen dies mit ihrem modernen Programm auch bleiben. In den letzten zwölf Monaten wurden vom Mittelrhein Verlag in Koblenz eine weitere Commander CT 6/2, von der Mitteldeutschen Zeitung in Halle und vom Druck- und Pressehaus Naumann in Gelnhausen zwei Anlagen Commander CL und von CPI auf der Insel La Réunion eine wasserlose KBA Cortina bestellt. " />
<meta name="generator" content="TYPO3 CMS">
<meta name="robots" content="index, follow">
<meta name="viewport" content="initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=0,width=device-width">


<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-4899f93f4a8b38f4198fb5c4a8d9d160-5999601314541ad5f132b2cb987e39b4.css?1482249399" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-fc46a77793f32ad39efcf3e26c918db9-3093388fca7a56efe727f693cfa54f97.css?1476709481" media="print">




<script src="/typo3temp/compressor/merged-8b922a6f5c2a77be83e8a770dcd6e2c6-215b476f10dedbcaa61840868d8b3577.js?1474351873" type="text/javascript"></script>






</head>
<body>




<!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P6TN3C"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P6TN3C');</script><!-- End Google Tag Manager --><div class="page-container"><header class="header"><div class="menu"><div class="menu__logo menu__logo--small"><a href="/"><img src="/typo3conf/ext/kba_site/Resources/Public/Images/logo-kba_small.svg" class="logo-kba"></a></div><div class="menu__logo menu__logo--desktop"><a href="/"><img src="/typo3conf/ext/kba_site/Resources/Public/Images/logo-kba.svg" class="logo-kba"></a></div><div class="menu__mobile-bar"><button class="menu__toggle menu__toggle-search"></button><button class="menu__toggle menu__toggle-open"></button></div><form method="get" class="menu__search menu__search--mobile" action="/suchergebnisse/?tx__%5Bcontroller%5D=Standard&amp;cHash=b606d793e6658ce969deb5fa411bf52f"><div><input type="hidden" name="__referrer[@extension]" value="" /><input type="hidden" name="__referrer[@controller]" value="Standard" /><input type="hidden" name="__referrer[@action]" value="index" /><input type="hidden" name="__referrer[arguments]" value="YTowOnt9c3eac2b1e5a9b761664c8606b1ea1fa4dc5f129e" /><input type="hidden" name="__referrer[@request]" value="a:3:{s:10:&quot;@extension&quot;;N;s:11:&quot;@controller&quot;;s:8:&quot;Standard&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;}a2997c9244adb88165a059a94fc680c06e33bc14" /><input type="hidden" name="__trustedProperties" value="a:1:{s:1:&quot;q&quot;;i:1;}d7ba6f5afe769a1eb77d4d1ed76c29ef3ed394fd" /></div><div class="menu__search-input"><input placeholder="Suche ..." type="text" name="q" /></div><button type="submit" class="menu__search-submit"></button></form><div class="menu__meta-wrapper"><div class="menu__language-select menu__language-select--desktop"><button data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="btn dropdown-toggle">Deutsch</button><ul class="dropdown-menu"><li><a href="/aktuelles-trends/details/news/kba-bleibt-nummer-1-im-hochleistungs-zeitungsdruck/">Deutsch</a></li><li><a href="/en/news-trends/details/news/kba-remains-no-1-in-high-performance-newspaper-printing/">English</a></li><li><a href="http://www2.kba.com/fr/">Français</a></li><li><a href="http://www2.kba.com/it/">Italiano</a></li><li><a href="http://www2.kba.com/es/">Español</a></li></ul></div><div class="menu__websites--desktop"><button data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="btn dropdown-toggle">KBA Websites</button><ul class="dropdown-menu"><li class="row"><ul><li class="column"><a href="https://www.kba.com/">KBA Global Home</a><ul><li class="column__header">Tochtergesellschaften</li><ul><li><a href="http://www.kba-flexotecnica.com/de" title="KBA-Flexotecnica" target='_blank' >KBA-Flexotecnica</a></li><li><a href="http://www.kba-ft-eng.com" title="KBA-FT Engineering" target='_blank' >KBA-FT Engineering</a></li><li><a href="http://www.kba-grafitec.cz" title="KBA Grafitec" target='_blank' >KBA Grafitec</a></li><li><a href="http://www.ibericaag.com/" title="KBA-Iberica Die Cutters" target='_blank' >KBA-Iberica Die Cutters</a></li><li><a href="http://www.kba-industrial-solutions.com" title="KBA-Industrial Solutions" target='_blank' >KBA-Industrial Solutions</a></li><li><a href="http://www.kba-kammann.com" title="KBA-Kammann" target='_blank' >KBA-Kammann</a></li><li><a href="http://www.kba-meprint.com" title="KBA-MePrint" target='_blank' >KBA-MePrint</a></li><li><a href="http://www.kba-metalprint.com" title="KBA-MetalPrint" target='_blank' >KBA-MetalPrint</a></li><li><a href="http://www.kba-metronic.com" title="KBA-Metronic" target='_blank' >KBA-Metronic</a></li><li><a href="http://www.kba-notasys.com" title="KBA-NotaSys" target='_blank' >KBA-NotaSys</a></li><li><a href="http://www.printhouseservice.com" title="PrintHouseService GmbH" target='_blank' >PrintHouseService GmbH</a></li></ul></ul></li><li class="column"><ul><li class="column__header">KBA Weltweit</li><ul><li><a href="http://us.kba.com/contacts-in-your-region/sales-representatives/canada/" title="KBA Canada" target='_blank' >KBA Canada</a></li><li><a href="http://www.kba.com/pl/" title="KBA CEE - PL" target='_blank' >KBA CEE - PL</a></li><li><a href="http://www.kba.com/cs/" title="KBA CEE - CZ" target='_blank' >KBA CEE - CZ</a></li><li><a href="http://www.kbachina.com/" title="KBA China" target='_blank' >KBA China</a></li><li><a href="http://www.kba.com/fr/" title="KBA France" target='_blank' >KBA France</a></li><li><a href="http://www.kba.com/it/" title="KBA Italia" target='_blank' >KBA Italia</a></li><li><a href="http://us.kba.com" title="KBA North America" target='_blank' >KBA North America</a></li><li><a href="http://www.kba-print.ru/" title="KBA RUS" target='_blank' >KBA RUS</a></li><li><a href="http://www.kba.com/gb/" title="KBA UK" target='_blank' >KBA UK</a></li></ul></ul></li></ul></li></ul></div><ul class="menu__meta menu__meta--desktop"><li class="menu__meta-dropdown"><a href="/unternehmen/" title="Unternehmen" class='dropdown-toggle' aria-haspopup='true' aria-expanded='false'>Unternehmen</a><ul class="dropdown-menu"><li><a href="/unternehmen/vorstand/" title="Vorstand" >Vorstand</a></li><li><a href="/unternehmen/aufsichtsrat/" title="Aufsichtsrat" >Aufsichtsrat</a></li><li><a href="/unternehmen/struktur-und-ausrichtung/konzernstruktur/" title="Struktur und Ausrichtung" >Struktur und Ausrichtung</a></li><li><a href="/unternehmen/business-units/kba-sheetfed-solutions/" title="Business Units" >Business Units</a></li><li><a href="/unternehmen/produktionsstandorte/wuerzburg/" title="Produktionsstandorte" >Produktionsstandorte</a></li><li><a href="/unternehmen/einkauf-partner/" title="Einkauf &amp; Partner" >Einkauf &amp; Partner</a></li><li><a href="/unternehmen/geschichte/" title="Geschichte" >Geschichte</a></li></ul></li><li class="menu__meta-dropdown"><a href="/karriere/stellenangebote/" title="Karriere" class='dropdown-toggle' aria-haspopup='true' aria-expanded='false'>Karriere</a><ul class="dropdown-menu"><li><a href="/karriere/stellenangebote/" title="Stellenangebote" >Stellenangebote</a></li><li><a href="/karriere/jetzt-bewerben/" title="Jetzt bewerben" >Jetzt bewerben</a></li><li><a href="/karriere/ausbildung-bei-kba/" title="Ausbildung bei KBA" >Ausbildung bei KBA</a></li></ul></li><li class="menu__meta-dropdown"><a href="/presse-downloads/pressemitteilungen/" title="Presse &amp; Downloads" class='dropdown-toggle' aria-haspopup='true' aria-expanded='false'>Presse &amp; Downloads</a><ul class="dropdown-menu"><li><a href="/presse-downloads/pressemitteilungen/" title="Pressemitteilungen" >Pressemitteilungen</a></li><li><a href="/presse-downloads/downloads/allgemeine-informationen/" title="Downloads" >Downloads</a></li></ul></li><li class="menu__meta-dropdown"><a href="/investor-relations/" title="Investor Relations" class='dropdown-toggle' aria-haspopup='true' aria-expanded='false'>Investor Relations</a><ul class="dropdown-menu"><li><a href="/investor-relations/aktie/" title="Aktie" >Aktie</a></li><li><a href="/investor-relations/hauptversammlung/" title="Hauptversammlung" >Hauptversammlung</a></li><li><a href="/investor-relations/finanzberichte/" title="Finanzberichte" >Finanzberichte</a></li><li><a href="/investor-relations/praesentationen/" title="Präsentationen" >Präsentationen</a></li><li><a href="/investor-relations/corporate-governance/" title="Corporate Governance" >Corporate Governance</a></li><li><a href="/investor-relations/ad-hoc/" title="Ad-hoc-Meldungen" >Ad-hoc</a></li><li><a href="/investor-relations/kennzahlen/" title="Kennzahlen" >Kennzahlen</a></li><li><a href="/investor-relations/termine/" title="Termine" >Termine</a></li><li><a href="/investor-relations/kontakt/" title="Kontakt" >Kontakt</a></li></ul></li><li><a href="/kontakt/" title="Kontakt" >Kontakt</a></li></ul></div><div class="menu__main-wrapper"><div class="menu__main-wrapper-inner"><div class="menu__language-select menu__language-select--mobile"><button data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="btn dropdown-toggle">Deutsch</button><ul class="dropdown-menu"><li><a href="/aktuelles-trends/details/news/kba-bleibt-nummer-1-im-hochleistungs-zeitungsdruck/">Deutsch</a></li><li><a href="/en/news-trends/details/news/kba-remains-no-1-in-high-performance-newspaper-printing/">English</a></li><li><a href="http://www2.kba.com/fr/">Français</a></li><li><a href="http://www2.kba.com/it/">Italiano</a></li><li><a href="http://www2.kba.com/es/">Español</a></li></ul></div><button class="menu__toggle menu__toggle-close"></button><form method="get" class="menu__search menu__search--mobile" action="/suchergebnisse/?tx__%5Bcontroller%5D=Standard&amp;cHash=b606d793e6658ce969deb5fa411bf52f"><div><input type="hidden" name="__referrer[@extension]" value="" /><input type="hidden" name="__referrer[@controller]" value="Standard" /><input type="hidden" name="__referrer[@action]" value="index" /><input type="hidden" name="__referrer[arguments]" value="YTowOnt9c3eac2b1e5a9b761664c8606b1ea1fa4dc5f129e" /><input type="hidden" name="__referrer[@request]" value="a:3:{s:10:&quot;@extension&quot;;N;s:11:&quot;@controller&quot;;s:8:&quot;Standard&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;}a2997c9244adb88165a059a94fc680c06e33bc14" /><input type="hidden" name="__trustedProperties" value="a:1:{s:1:&quot;q&quot;;i:1;}d7ba6f5afe769a1eb77d4d1ed76c29ef3ed394fd" /></div><div class="menu__search-input"><input placeholder="Suche ..." type="text" name="q" /></div><button type="submit" class="menu__search-submit"></button></form><ul class="menu__main list list--primary"><li class='list__item list__item--main'><a href="/kba-ihr-partner/" title="KBA – Ihr Partner" >KBA – Ihr Partner</a></li><li class="list__item list__item--main"><div><a href="/produkte/" title="Produkte" >Produkte</a><button class="list__item-btn"></button></div><ul><li class="container"><ul class="list list--secondary"><li class="list__item"><div><button class="list__item-prev-btn"></button><div class="list__item-prev-text"></div></div></li><li class="column"><span>Sheetfed Solutions</span><ul><li class="list__item list__item--main"><div><a href="/produkte/sheetfed-solutions/bogenoffset/" title="Trendsetter im Bogenoffset" >Bogenoffset</a><button class="list__item-btn"></button></div><ul class="list list--tertiary"><li class='list__item list__item--main'><a href="/produkte/sheetfed-solutions/bogenoffset/halbformat/" title="Halbformat-Bogenoffset mit mehr Format" >Halbformat</a></li><li class='list__item list__item--main'><a href="/produkte/sheetfed-solutions/bogenoffset/mittelformat/" title="Rapida-Bogenoffset-Maschinen im Mittelformat" >Mittelformat</a></li><li class='list__item list__item--main'><a href="/produkte/sheetfed-solutions/bogenoffset/grossformat/kba-rapida-145164/" title="Rapida-Bogenoffset im Großformat" >Großformat</a></li><li class='list__item list__item--main'><a href="/produkte/sheetfed-solutions/bogenoffset/supergrossformat/kba-rapida-185205/" title="Bogenoffset-Technik im XXL-Supergroßformat" >Supergroßformat</a></li></ul></li><li class="list__item list__item--main"><div><a href="/produkte/sheetfed-solutions/bogendigitaldruck/kba-varijet-106-powered-by-xerox/" title="KBA VariJET 106 Powered by Xerox" >Bogendigitaldruck</a><button class="list__item-btn"></button></div><ul class="list list--tertiary"><li class='list__item list__item--main'><a href="/produkte/sheetfed-solutions/bogendigitaldruck/kba-varijet-106-powered-by-xerox/" title="Digitaler Verpackungsdruck mit der VariJET 106" >KBA VariJET 106 Powered by Xerox</a></li></ul></li><li class="list__item list__item--main"><div><a href="/produkte/sheetfed-solutions/veredelung-weiterverarbeitung/" title="Lösungen für Veredelung &amp; Weiterverarbeitung | kba.com" >Veredelung &amp; Weiterverarbeitung</a><button class="list__item-btn"></button></div><ul class="list list--tertiary"><li class='list__item list__item--main'><a href="/produkte/sheetfed-solutions/veredelung-weiterverarbeitung/rotationsstanze/" title="KBA Rapida RDC 106 – Performance beim Stanzen | kba.com" >Rotationsstanze</a></li><li class='list__item list__item--main'><a href="/produkte/sheetfed-solutions/veredelung-weiterverarbeitung/flachbettstanzen/" title="Flachbettstanzen" >Flachbettstanzen</a></li><li class='list__item list__item--main'><a href="/produkte/sheetfed-solutions/veredelung-weiterverarbeitung/siebdruck/" title="KBA Rapida RSP 106 - Veredelung im Siebdruck | kba.com" >Siebdruck</a></li></ul></li><li class="list__item list__item--main"><div><a href="/produkte/sheetfed-solutions/qualitaetsmess-regelsysteme/" title="Druckqualität im Bogenoffset" >Qualitätsmess- &amp; Regelsysteme</a><button class="list__item-btn"></button></div><ul class="list list--tertiary"><li class='list__item list__item--main'><a href="/produkte/sheetfed-solutions/qualitaetsmess-regelsysteme/register/" title="Registermessung im Bogenoffset" >Register</a></li><li class='list__item list__item--main'><a href="/produkte/sheetfed-solutions/qualitaetsmess-regelsysteme/farbe/" title="Farbmessung im Bogenoffset" >Farbe</a></li><li class='list__item list__item--main'><a href="/produkte/sheetfed-solutions/qualitaetsmess-regelsysteme/qualitaet/" title="Bogeninspektion für Rapida-Maschinen" >Qualität</a></li></ul></li><li class="list__item list__item--main"><a href="http://used.kba.com/?lang=6" title="Gebrauchtmaschinen" target='_blank' >Gebrauchtmaschinen</a></li><li class="list__item list__item--main"><a href="/service-loesungen/sheetfed-solutions/produktivitaet-service-complete/workflow-solutions/" title="Workflow" >Workflow</a></li></ul></li><li class="column"><span>Digital &amp; Web Solutions</span><ul><li class="list__item list__item--main"><div><a href="/produkte/digital-web-solutions/rollendigitaldruck/" title="Rollendigitaldruck" >Rollendigitaldruck</a><button class="list__item-btn"></button></div><ul class="list list--tertiary"><li class='list__item list__item--main'><a href="/produkte/digital-web-solutions/rollendigitaldruck/commercial/rotajet-l-commercial/" title="Commercial" >Commercial</a></li><li class='list__item list__item--main'><a href="/produkte/digital-web-solutions/rollendigitaldruck/industrial/" title="Industrial" >Industrial</a></li></ul></li><li class="list__item list__item--main"><div><a href="/produkte/digital-web-solutions/rollenoffset/" title="Rollenoffset" >Rollenoffset</a><button class="list__item-btn"></button></div><ul class="list list--tertiary"><li class='list__item list__item--main'><a href="/produkte/digital-web-solutions/rollenoffset/akzidenz/" title="Akzidenz" >Akzidenz</a></li><li class='list__item list__item--main'><a href="/produkte/digital-web-solutions/rollenoffset/zeitung/" title="Zeitung" >Zeitung</a></li></ul></li><li class="list__item list__item--main"><div><a href="/produkte/digital-web-solutions/rollenwechsler/" title="Rollenwechsler" >Rollenwechsler</a><button class="list__item-btn"></button></div><ul class="list list--tertiary"><li class='list__item list__item--main'><a href="/produkte/digital-web-solutions/rollenwechsler/pastomat/" title="Pastomat" >Pastomat</a></li><li class='list__item list__item--main'><a href="/produkte/digital-web-solutions/rollenwechsler/pastoline/" title="Pastoline" >Pastoline</a></li></ul></li><li class="list__item list__item--main"><div><a href="/produkte/digital-web-solutions/papierlogistik/" title="Papierlogistik" >Papierlogistik</a><button class="list__item-btn"></button></div><ul class="list list--tertiary"><li class='list__item list__item--main'><a href="/produkte/digital-web-solutions/papierlogistik/patras/" title="Patras" >Patras</a></li></ul></li><li class="list__item list__item--main"><div><a href="/produkte/digital-web-solutions/workflow/" title="Workflow" >Workflow</a><button class="list__item-btn"></button></div><ul class="list list--tertiary"><li class='list__item list__item--main'><a href="/produkte/digital-web-solutions/workflow/akzidenzdruck/" title="Akzidenzdruck" >Akzidenzdruck</a></li><li class='list__item list__item--main'><a href="/produkte/digital-web-solutions/workflow/zeitungsdruck/" title="Zeitungsdruck" >Zeitungsdruck</a></li></ul></li></ul></li><li class="column"><span>Flexo Solutions</span><ul><li class="list__item list__item--main"><div><a href="/produkte/flexo-solutions/druck-flexibler-verpackungen/" title="CI-Rotationen" >Druck Flexibler Verpackungen</a><button class="list__item-btn"></button></div><ul class="list list--tertiary"><li class='list__item list__item--main'><a href="/produkte/flexo-solutions/druck-flexibler-verpackungen/neo-xd-lr/" title="NEO XD LR" >NEO XD LR</a></li><li class='list__item list__item--main'><a href="/produkte/flexo-solutions/druck-flexibler-verpackungen/evo-xd/" title="EVO XD" >EVO XD</a></li><li class='list__item list__item--main'><a href="/produkte/flexo-solutions/druck-flexibler-verpackungen/evo-xd-sn/" title="EVO XD s/n" >EVO XD s/n</a></li><li class='list__item list__item--main'><a href="/produkte/flexo-solutions/druck-flexibler-verpackungen/evo-xg/" title="EVO XG" >EVO XG</a></li></ul></li><li class="list__item list__item--main"><div><a href="/produkte/flexo-solutions/veredelung-weiterverarbeitung/hybridanlagen/" title="Veredelung &amp; Weiterverarbeitung" >Veredelung &amp; Weiterverarbeitung</a><button class="list__item-btn"></button></div><ul class="list list--tertiary"><li class='list__item list__item--main'><a href="/produkte/flexo-solutions/veredelung-weiterverarbeitung/hybridanlagen/" title="Hybridanlagen" >Hybridanlagen</a></li></ul></li><li class="list__item list__item--main"><div><a href="/produkte/flexo-solutions/wellpappen-direktdruck/corrugraph/" title="Wellpappen-Direktdruck" >Wellpappen-Direktdruck</a><button class="list__item-btn"></button></div><ul class="list list--tertiary"><li class='list__item list__item--main'><a href="/produkte/flexo-solutions/wellpappen-direktdruck/corrugraph/" title="Corrugraph" >Corrugraph</a></li></ul></li></ul></li><li class="column"><span>Special Solutions</span><ul><li class="list__item list__item--main"><a href="http://www.kba-metalprint.com/" title="Blechdruck" target='_blank' >Blechdruck</a></li><li class="list__item list__item--main"><a href="http://www.kba-kammann.com/" title="Glas- &amp; Hohlkörper" target='_blank' >Glas- &amp; Hohlkörper</a></li><li class="list__item list__item--main"><a href="http://www.kba-metronic.com/" title="Kennzeichnung" target='_blank' >Kennzeichnung</a></li><li class="list__item list__item--main"><a href="http://www.kba-notasys.com/" title="Wertpapier" target='_blank' >Wertpapier</a></li></ul></li></ul></li></ul></li><li class="list__item list__item--main"><div><a href="/service-loesungen/" title="Service &amp; Lösungen" >Service &amp; Lösungen</a><button class="list__item-btn"></button></div><ul><li class="container"><ul class="list list--secondary"><li class="list__item"><div><button class="list__item-prev-btn"></button><div class="list__item-prev-text"></div></div></li><li class="column"><span>Sheetfed Solutions</span><ul><li class="list__item list__item--main"><div><a href="/service-loesungen/sheetfed-solutions/technologie-service-select/" title="Service Select: Technische Service-Themen | KBA.com" >Technologie – Service Select</a><button class="list__item-btn"></button></div><ul class="list list--tertiary"><li class='list__item list__item--main'><a href="/service-loesungen/sheetfed-solutions/technologie-service-select/inspektionen-wartungspakete/" title="Service Select: Inspektionen &amp; Wartungspakete | KBA.com" >Inspektionen &amp; Wartungspakete</a></li><li class='list__item list__item--main'><a href="/service-loesungen/sheetfed-solutions/technologie-service-select/retrofits-upgrades/" title="Service Select: Retrofits &amp; Upgrades von KBA | KBA.com" >Retrofits &amp; Upgrades</a></li><li class='list__item list__item--main'><a href="/service-loesungen/sheetfed-solutions/technologie-service-select/fernwartung/" title="Service Select: Fernwartung von KBA | KBA.com" >Fernwartung</a></li><li class='list__item list__item--main'><a href="/service-loesungen/sheetfed-solutions/technologie-service-select/ersatzteile/" title="Service Select: Ersatzteile von KBA | KBA.com" >Ersatzteile</a></li><li class='list__item list__item--main'><a href="/service-loesungen/sheetfed-solutions/technologie-service-select/maschinenumsetzungen/" title="Service Select: Maschinenumsetzungen | KBA.com" >Maschinenumsetzungen</a></li></ul></li><li class="list__item list__item--main"><div><a href="/service-loesungen/sheetfed-solutions/produktivitaet-service-complete/" title="Service Complete: Produktivitäts-Services | KBA.com" >Produktivität – Service Complete</a><button class="list__item-btn"></button></div><ul class="list list--tertiary"><li class='list__item list__item--main'><a href="/service-loesungen/sheetfed-solutions/produktivitaet-service-complete/workflow-solutions/" title="Service Complete: Workflow Solutions | KBA.com" >Workflow Solutions</a></li><li class='list__item list__item--main'><a href="/service-loesungen/sheetfed-solutions/produktivitaet-service-complete/analysen/" title="Service Complete: Analysen von KBA | KBA.com" >Analysen</a></li><li class='list__item list__item--main'><a href="/service-loesungen/sheetfed-solutions/produktivitaet-service-complete/projektmanagement-consulting/" title="Service Complete: Projektmanagement &amp; Consulting | KBA" >Projektmanagement &amp; Consulting</a></li><li class='list__item list__item--main'><a href="/service-loesungen/sheetfed-solutions/produktivitaet-service-complete/training/" title="Service Complete: Training von KBA" >Training</a></li><li class='list__item list__item--main'><a href="/service-loesungen/sheetfed-solutions/produktivitaet-service-complete/umwelteffizienz/" title="Service Complete: Umwelteffiziente Produktion | KBA.com" >Umwelteffizienz</a></li></ul></li><li class="list__item list__item--main"><a href="/service-loesungen/sheetfed-solutions/servicevertraege/" title="Serviceverträge: Select &amp; More Programme" >Serviceverträge</a></li><li class="list__item list__item--main"><div><a href="/service-loesungen/sheetfed-solutions/consumables/" title="Consumables | KBA.com" >Consumables</a><button class="list__item-btn"></button></div><ul class="list list--tertiary"><li class='list__item list__item--main'><a href="/service-loesungen/sheetfed-solutions/consumables/press-consum/" title="Press Consum: Consumables entwickelt von KBA | KBA.com" >Press Consum</a></li><li class='list__item list__item--main'><a href="/service-loesungen/sheetfed-solutions/consumables/empfohlene-farben-lacke/" title="Von KBA empfohlene Farben &amp; Lacke | KBA.com" >Empfohlene Farben &amp; Lacke</a></li></ul></li><li class="list__item list__item--main"><a href="https://portal.kba.com/csp/webshop/login.csp" title="Webshop" target='_blank' >Webshop</a></li><li class="list__item list__item--main"><a href="https://portal.kba.com/csp/kbaportal/portal/login.csp" title="KBA-Portal" target='_blank' >KBA-Portal</a></li></ul></li><li class="column"><span>Digital &amp; Web Solutions</span><ul><li class="list__item list__item--main"><div><a href="/service-loesungen/digital-web-solutions/service/" title="Service" >Service</a><button class="list__item-btn"></button></div><ul class="list list--tertiary"><li class='list__item list__item--main'><a href="/service-loesungen/digital-web-solutions/service/upgrades-retrofits/" title="Upgrades &amp; Retrofits" >Upgrades &amp; Retrofits</a></li><li class='list__item list__item--main'><a href="/service-loesungen/digital-web-solutions/service/maschinenumsetzung-erweiterungen/maschinenumsetzung/" title="Maschinenumsetzung &amp; Erweiterungen" >Maschinenumsetzung &amp; Erweiterungen</a></li><li class='list__item list__item--main'><a href="/service-loesungen/digital-web-solutions/service/vertragskonzepte-wartungspakete/" title="Vertragskonzepte &amp; Wartungspakete" >Vertragskonzepte &amp; Wartungspakete</a></li><li class='list__item list__item--main'><a href="/service-loesungen/digital-web-solutions/service/ersatzteile-consumables/" title="Ersatzteile &amp; Consumables" >Ersatzteile &amp; Consumables</a></li><li class='list__item list__item--main'><a href="/service-loesungen/digital-web-solutions/service/training-consulting/" title="Training &amp; Consulting" >Training &amp; Consulting</a></li><li class='list__item list__item--main'><a href="/service-loesungen/digital-web-solutions/service/anwendungssoftware/" title="Anwendungssoftware" >Anwendungssoftware</a></li><li class='list__item list__item--main'><a href="/service-loesungen/digital-web-solutions/service/service-fuer-tiefdruckmaschinen/" title="Service für Tiefdruckmaschinen" >Service für Tiefdruckmaschinen</a></li><li class='list__item list__item--main'><a href="/service-loesungen/digital-web-solutions/service/fernwartung/fernwartung/" title="Fernwartung" >Fernwartung</a></li></ul></li><li class="list__item list__item--main"><a href="https://portal.kba.com/kbaportal/portal/login.csp" title="Webshop" target='_blank' >Webshop</a></li></ul></li><li class="column"><span>Flexo Solutions</span><ul><li class="list__item list__item--main"><div><a href="/service-loesungen/flexo-solutions/flexotecnica-service/" title="Flexotecnica Service" >Flexotecnica Service</a><button class="list__item-btn"></button></div><ul class="list list--tertiary"><li class='list__item list__item--main'><a href="/service-loesungen/flexo-solutions/flexotecnica-service/fernwartung-hotline/" title="Fernwartung &amp; Hotline" >Fernwartung &amp; Hotline</a></li><li class='list__item list__item--main'><a href="/service-loesungen/flexo-solutions/flexotecnica-service/inspektion-instandhaltung/" title="Inspektion &amp; Instandhaltung" >Inspektion &amp; Instandhaltung</a></li><li class='list__item list__item--main'><a href="/service-loesungen/flexo-solutions/flexotecnica-service/training-consulting/" title="Training &amp; Consulting" >Training &amp; Consulting</a></li><li class='list__item list__item--main'><a href="/service-loesungen/flexo-solutions/flexotecnica-service/after-sales-service/" title="After Sales Service" >After Sales Service</a></li></ul></li></ul></li><li class="column"><span>Industrial Solutions</span><ul><li class="list__item list__item--main"><a href="http://www.kba-industrial-solutions.com/gussloesungen/" title="Gusslösungen" target='_blank' >Gusslösungen</a></li><li class="list__item list__item--main"><a href="http://www.kba-industrial-solutions.com/fertigungsloesungen/" title="Fertigungslösungen" target='_blank' >Fertigungslösungen</a></li><li class="list__item list__item--main"><a href="http://www.kba-industrial-solutions.com/systemloesungen/" title="Systemlösungen" target='_blank' >Systemlösungen</a></li></ul></li></ul></li></ul></li><li class='list__item list__item--main'><a href="/referenzen-anwendungen/" title="Referenzen &amp; Anwendungen" >Referenzen &amp; Anwendungen</a></li><li class='list__item list__item--main active'><a href="/aktuelles-trends/" title="Aktuelles &amp; Trends" >Aktuelles &amp; Trends</a></li><li class="list__item list__item--meta"><div><a href="/unternehmen/" title="Unternehmen" >Unternehmen</a><button class="list__item-btn"></button></div><ul class="list list--secondary"><li class="list__item"><div><button class="list__item-prev-btn"></button><div class="list__item-prev-text"></div></div></li><li class="list__item list__item--meta"><a href="/unternehmen/vorstand/" title="Vorstand" >Vorstand</a></li><li class="list__item list__item--meta"><a href="/unternehmen/aufsichtsrat/" title="Aufsichtsrat" >Aufsichtsrat</a></li><li class="list__item list__item--meta"><div><a href="/unternehmen/struktur-und-ausrichtung/konzernstruktur/" title="Struktur und Ausrichtung" >Struktur und Ausrichtung</a><button class="list__item-btn"></button></div><ul class="list list--tertiary"><li class='list__item list__item--meta'><a href="/unternehmen/struktur-und-ausrichtung/konzernstruktur/" title="Konzernstruktur" >Konzernstruktur</a></li><li class='list__item list__item--meta'><a href="/unternehmen/struktur-und-ausrichtung/marktpositionierung/" title="Marktpositionierung" >Marktpositionierung</a></li><li class='list__item list__item--meta'><a href="/unternehmen/struktur-und-ausrichtung/philosophie/" title="Philosophie" >Philosophie</a></li></ul></li><li class="list__item list__item--meta"><div><a href="/unternehmen/business-units/kba-sheetfed-solutions/" title="Business Units" >Business Units</a><button class="list__item-btn"></button></div><ul class="list list--tertiary"><li class='list__item list__item--meta'><a href="/unternehmen/business-units/kba-sheetfed-solutions/" title="KBA-Sheetfed Solutions" >KBA-Sheetfed Solutions</a></li><li class='list__item list__item--meta'><a href="/unternehmen/business-units/kba-digital-web-solutions/" title="KBA-Digital &amp; Web Solutions" >KBA-Digital &amp; Web Solutions</a></li><li class='list__item list__item--meta'><a href="/unternehmen/business-units/kba-industrial-solutions/" title="KBA-Industrial Solutions" >KBA-Industrial Solutions</a></li><li class='list__item list__item--meta'><a href="/unternehmen/business-units/kba-special-solutions/" title="KBA Special Solutions" >KBA Special Solutions</a></li></ul></li><li class="list__item list__item--meta"><div><a href="/unternehmen/produktionsstandorte/wuerzburg/" title="Produktionsstandorte" >Produktionsstandorte</a><button class="list__item-btn"></button></div><ul class="list list--tertiary"><li class='list__item list__item--meta'><a href="/unternehmen/produktionsstandorte/wuerzburg/" title="Würzburg" >Würzburg</a></li><li class='list__item list__item--meta'><a href="/unternehmen/produktionsstandorte/radebeul/" title="Radebeul" >Radebeul</a></li><li class='list__item list__item--meta'><a href="/unternehmen/produktionsstandorte/bielefeld/" title="Bielefeld" >Bielefeld</a></li><li class='list__item list__item--meta'><a href="/unternehmen/produktionsstandorte/frankenthal/" title="Frankenthal" >Frankenthal</a></li><li class='list__item list__item--meta'><a href="/unternehmen/produktionsstandorte/moedling/" title="Mödling" >Mödling</a></li><li class='list__item list__item--meta'><a href="/unternehmen/produktionsstandorte/stuttgart/" title="Stuttgart" >Stuttgart</a></li><li class='list__item list__item--meta'><a href="/unternehmen/produktionsstandorte/veitshoechheim/" title="Veitshöchheim" >Veitshöchheim</a></li><li class='list__item list__item--meta'><a href="/unternehmen/produktionsstandorte/bad-oeynhausen/" title="Bad Oeynhausen" >Bad Oeynhausen</a></li><li class='list__item list__item--meta'><a href="/unternehmen/produktionsstandorte/dobruska/" title="Dobruška" >Dobruška</a></li><li class='list__item list__item--meta'><a href="/unternehmen/produktionsstandorte/tavazzano/" title="Tavazzano" >Tavazzano</a></li><li class='list__item list__item--meta'><a href="/unternehmen/produktionsstandorte/barcelona/" title="Barcelona" >Barcelona</a></li></ul></li><li class="list__item list__item--meta"><a href="/unternehmen/einkauf-partner/" title="Einkauf &amp; Partner" >Einkauf &amp; Partner</a></li><li class="list__item list__item--meta"><a href="/unternehmen/geschichte/" title="Geschichte" >Geschichte</a></li></ul></li><li class="list__item list__item--meta"><div><a href="/karriere/stellenangebote/" title="Karriere" >Karriere</a><button class="list__item-btn"></button></div><ul class="list list--secondary"><li class="list__item"><div><button class="list__item-prev-btn"></button><div class="list__item-prev-text"></div></div></li><li class="list__item list__item--meta"><a href="/karriere/stellenangebote/" title="Stellenangebote" >Stellenangebote</a></li><li class="list__item list__item--meta"><a href="/karriere/jetzt-bewerben/" title="Jetzt bewerben" >Jetzt bewerben</a></li><li class="list__item list__item--meta"><div><a href="/karriere/ausbildung-bei-kba/" title="Ausbildung bei KBA" >Ausbildung bei KBA</a><button class="list__item-btn"></button></div><ul class="list list--tertiary"><li class='list__item list__item--meta'><a href="/karriere/ausbildung-bei-kba/wuerzburg/" title="Würzburg" >Würzburg</a></li><li class='list__item list__item--meta'><a href="/karriere/ausbildung-bei-kba/radebeul/" title="Radebeul" >Radebeul</a></li></ul></li></ul></li><li class="list__item list__item--meta"><div><a href="/presse-downloads/pressemitteilungen/" title="Presse &amp; Downloads" >Presse &amp; Downloads</a><button class="list__item-btn"></button></div><ul class="list list--secondary"><li class="list__item"><div><button class="list__item-prev-btn"></button><div class="list__item-prev-text"></div></div></li><li class="list__item list__item--meta"><a href="/presse-downloads/pressemitteilungen/" title="Pressemitteilungen" >Pressemitteilungen</a></li><li class="list__item list__item--meta"><div><a href="/presse-downloads/downloads/allgemeine-informationen/" title="Downloads" >Downloads</a><button class="list__item-btn"></button></div><ul class="list list--tertiary"><li class='list__item list__item--meta'><a href="/presse-downloads/downloads/allgemeine-informationen/" title="Allgemeine Informationen" >Allgemeine Informationen</a></li><li class='list__item list__item--meta'><a href="/presse-downloads/downloads/produktbroschueren/" title="Produktbroschüren" >Produktbroschüren</a></li><li class='list__item list__item--meta'><a href="/presse-downloads/downloads/pressebilder-logos/" title="Pressebilder &amp; Logos" >Pressebilder &amp; Logos</a></li><li class='list__item list__item--meta'><a href="/presse-downloads/downloads/kba-report/" title="KBA Report" >KBA Report</a></li></ul></li></ul></li><li class="list__item list__item--meta"><div><a href="/investor-relations/" title="Investor Relations" >Investor Relations</a><button class="list__item-btn"></button></div><ul class="list list--secondary"><li class="list__item"><div><button class="list__item-prev-btn"></button><div class="list__item-prev-text"></div></div></li><li class="list__item list__item--meta"><div><a href="/investor-relations/aktie/" title="Aktie" >Aktie</a><button class="list__item-btn"></button></div><ul class="list list--tertiary"><li class='list__item list__item--meta'><a href="/investor-relations/aktie/aktienchart/" title="Aktienchart" >Aktienchart</a></li><li class='list__item list__item--meta'><a href="/investor-relations/aktie/analysten/" title="Analysten" >Analysten</a></li><li class='list__item list__item--meta'><a href="/investor-relations/aktie/aktienkennzahlen/" title="Aktienkennzahlen" >Aktienkennzahlen</a></li></ul></li><li class="list__item list__item--meta"><a href="/investor-relations/hauptversammlung/" title="Hauptversammlung" >Hauptversammlung</a></li><li class="list__item list__item--meta"><a href="/investor-relations/finanzberichte/" title="Finanzberichte" >Finanzberichte</a></li><li class="list__item list__item--meta"><a href="/investor-relations/praesentationen/" title="Präsentationen" >Präsentationen</a></li><li class="list__item list__item--meta"><div><a href="/investor-relations/corporate-governance/" title="Corporate Governance" >Corporate Governance</a><button class="list__item-btn"></button></div><ul class="list list--tertiary"><li class='list__item list__item--meta'><a href="/investor-relations/corporate-governance/entsprechenserklaerung/" title="Entsprechenserklärung" >Entsprechenserklärung</a></li><li class='list__item list__item--meta'><a href="/investor-relations/corporate-governance/erklaerung-zur-unternehmensfuehrung/" title="Erklärung zur Unternehmensführung" >Erklärung zur Unternehmensführung</a></li><li class='list__item list__item--meta'><a href="/investor-relations/corporate-governance/directors-dealings/" title="Director's Dealings" >Director's Dealings</a></li><li class='list__item list__item--meta'><a href="/investor-relations/corporate-governance/stimmrechtsmitteilungen/" title="Stimmrechtsmitteilungen" >Stimmrechtsmitteilungen</a></li><li class='list__item list__item--meta'><a href="/investor-relations/corporate-governance/satzung/" title="Satzung" >Satzung</a></li></ul></li><li class="list__item list__item--meta"><a href="/investor-relations/ad-hoc/" title="Ad-hoc-Meldungen" >Ad-hoc</a></li><li class="list__item list__item--meta"><a href="/investor-relations/kennzahlen/" title="Kennzahlen" >Kennzahlen</a></li><li class="list__item list__item--meta"><a href="/investor-relations/termine/" title="Termine" >Termine</a></li><li class="list__item list__item--meta"><a href="/investor-relations/kontakt/" title="Kontakt" >Kontakt</a></li></ul></li><li class="list__item list__item--meta"><a href="/kontakt/" title="Kontakt" >Kontakt</a></li><li class="list__item list__item--websites"><div><span>KBA Websites</span><button class="list__item-btn"></button></div><ul class="list list--secondary"><li class="list__item"><div><button class="list__item-prev-btn"></button><div class="list__item-prev-text"></div></div></li><li class="list__item list__item--websites"><a href="/">KBA Global Home</a></li><li class="column"><span>Tochtergesellschaften</span><ul><li class="list__item list__item--websites"><a href="http://www.kba-flexotecnica.com/de" title="KBA-Flexotecnica" target='_blank' >KBA-Flexotecnica</a></li><li class="list__item list__item--websites"><a href="http://www.kba-ft-eng.com" title="KBA-FT Engineering" target='_blank' >KBA-FT Engineering</a></li><li class="list__item list__item--websites"><a href="http://www.kba-grafitec.cz" title="KBA Grafitec" target='_blank' >KBA Grafitec</a></li><li class="list__item list__item--websites"><a href="http://www.ibericaag.com/" title="KBA-Iberica Die Cutters" target='_blank' >KBA-Iberica Die Cutters</a></li><li class="list__item list__item--websites"><a href="http://www.kba-industrial-solutions.com" title="KBA-Industrial Solutions" target='_blank' >KBA-Industrial Solutions</a></li><li class="list__item list__item--websites"><a href="http://www.kba-kammann.com" title="KBA-Kammann" target='_blank' >KBA-Kammann</a></li><li class="list__item list__item--websites"><a href="http://www.kba-meprint.com" title="KBA-MePrint" target='_blank' >KBA-MePrint</a></li><li class="list__item list__item--websites"><a href="http://www.kba-metalprint.com" title="KBA-MetalPrint" target='_blank' >KBA-MetalPrint</a></li><li class="list__item list__item--websites"><a href="http://www.kba-metronic.com" title="KBA-Metronic" target='_blank' >KBA-Metronic</a></li><li class="list__item list__item--websites"><a href="http://www.kba-notasys.com" title="KBA-NotaSys" target='_blank' >KBA-NotaSys</a></li><li class="list__item list__item--websites"><a href="http://www.printhouseservice.com" title="PrintHouseService GmbH" target='_blank' >PrintHouseService GmbH</a></li></ul></li><li class="column"><span>KBA Weltweit</span><ul><li class="list__item list__item--websites"><a href="http://us.kba.com/contacts-in-your-region/sales-representatives/canada/" title="KBA Canada" target='_blank' >KBA Canada</a></li><li class="list__item list__item--websites"><a href="http://www.kba.com/pl/" title="KBA CEE - PL" target='_blank' >KBA CEE - PL</a></li><li class="list__item list__item--websites"><a href="http://www.kba.com/cs/" title="KBA CEE - CZ" target='_blank' >KBA CEE - CZ</a></li><li class="list__item list__item--websites"><a href="http://www.kbachina.com/" title="KBA China" target='_blank' >KBA China</a></li><li class="list__item list__item--websites"><a href="http://www.kba.com/fr/" title="KBA France" target='_blank' >KBA France</a></li><li class="list__item list__item--websites"><a href="http://www.kba.com/it/" title="KBA Italia" target='_blank' >KBA Italia</a></li><li class="list__item list__item--websites"><a href="http://us.kba.com" title="KBA North America" target='_blank' >KBA North America</a></li><li class="list__item list__item--websites"><a href="http://www.kba-print.ru/" title="KBA RUS" target='_blank' >KBA RUS</a></li><li class="list__item list__item--websites"><a href="http://www.kba.com/gb/" title="KBA UK" target='_blank' >KBA UK</a></li></ul></li></ul></li></ul><div class="menu__search menu__search--desktop"><button id="main-menu-search" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="btn dropdown-toggle"></button><ul aria-labelledby="main-menu-search" class="dropdown-menu dropdown-menu-right"><li><form method="get" action="/suchergebnisse/?tx__%5Bcontroller%5D=Standard&amp;cHash=b606d793e6658ce969deb5fa411bf52f"><div><input type="hidden" name="__referrer[@extension]" value="" /><input type="hidden" name="__referrer[@controller]" value="Standard" /><input type="hidden" name="__referrer[@action]" value="index" /><input type="hidden" name="__referrer[arguments]" value="YTowOnt9c3eac2b1e5a9b761664c8606b1ea1fa4dc5f129e" /><input type="hidden" name="__referrer[@request]" value="a:3:{s:10:&quot;@extension&quot;;N;s:11:&quot;@controller&quot;;s:8:&quot;Standard&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;}a2997c9244adb88165a059a94fc680c06e33bc14" /><input type="hidden" name="__trustedProperties" value="a:1:{s:1:&quot;q&quot;;i:1;}d7ba6f5afe769a1eb77d4d1ed76c29ef3ed394fd" /></div><input placeholder="Suche ..." class="menu__search-input" type="text" name="q" /><button type="submit" class="menu__search-submit"></button></form></li></ul></div></div></div></div></header><ul class="breadcrumb"><li><button class="breadcrumb__toggle-breadcrumb"></button><div class="breadcrumb__wrapper"><ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb__item breadcrumb__item--sub" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/"><span itemprop="name">KBA AG</span></a><meta itemprop="position" content="1"></li><li class="breadcrumb__item breadcrumb__item--sub" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/aktuelles-trends/"><span itemprop="name">Aktuelles &amp; Trends</span></a><meta itemprop="position" content="2"></li></ol></div></li></ul><main class="main"><!-- TYPO3SEARCH_begin --><div id="c1005"><div class="container"><div class="row"><div class="col-md-7"><p class="news-item__date"><time datetime="2016-12-20">
			20. Dez 2016
			<meta itemprop="datePublished" content="2016-12-20" /></time></p><h1 class="h2" itemprop="headline"><span>Trotz stärkerer Fokussierung auf Wachstumsmärkte </span>KBA bleibt Nummer 1 im Hochleistungs-Zeitungsdruck</h1><div class="social-media-share shariff spacer-top spacer-bottom"
     data-services='["facebook","twitter","xing","linkedin","info"]'
     data-theme="white"
     data-lang="de"></div><div class="news-item__teaser" itemprop="description"><p>In den letzten Jahren hat sich KBA Digital &amp; Web erfolgreich auf einen stark geschrumpften Markt für neue Zeitungsrotationen ausgerichtet und seine Kapazitäten mehr auf wachsende Märkte wie Service, Digital-, Funktions- und Verpackungsdruck fokussiert. Dennoch sind die Würzburger Erfinder der Zeitungsdruckmaschine weiterhin international führender Anbieter bei Zeitungsdruckanlagen der oberen und höchsten Leistungsklasse und wollen dies mit ihrem modernen Programm auch bleiben. In den letzten zwölf Monaten wurden vom Mittelrhein Verlag in Koblenz eine weitere Commander CT 6/2, von der Mitteldeutschen Zeitung in Halle und vom Druck- und Pressehaus Naumann in Gelnhausen zwei Anlagen Commander CL und von CPI auf der Insel La Réunion eine wasserlose KBA Cortina bestellt. </p></div><div class="news-item__text" itemprop="articleBody"><p><figure class="text__img"><a href="/fileadmin/_processed_/2/7/csm_29169-039_g_eafae06ce7.jpg" title="Bei Neuinvestitionen entschieden sich europäische Zeitungshäuser in den letzten Jahren am häufigsten für die flexibel nachrüstbare KBA Commander CL" class="js-lightbox mfp-image" rel="lightbox[]"><img src="/fileadmin/_processed_/2/7/csm_29169-039_g_f250b514ae.jpg" width="655" height="437" alt="" title="" data-htmlarea-file-uid="8842" /></a><figcaption>Bei Neuinvestitionen entschieden sich europäische Zeitungshäuser in den letzten Jahren am häufigsten für die flexibel nachrüstbare KBA Commander CL</figcaption></figure></p><p>Stefan Segger, der neue Vertriebsdirektor bei KBA Digital &amp; Web: „Vor dem Hintergrund der Marktentwicklung im Zeitungsdruck sind wir mit dem Auftragseingang zufrieden. Weitere Projekte sind in der Pipeline und werden demnächst entschieden. Aktuell sind bei Neuinvestitionen vor allem flexible und praxisorientiert automatisierte Anlagen gefragt und da haben wir mit unserem Trio Commander CL, Commander CT und Cortina ein hervorragendes Image. Bisher wurden von diesen modernen Maschinentypen, die alle in diesem Jahrhundert neu auf den Markt kamen, mehr als 60 Anlagen in Europa, Amerika und Asien ausgeliefert.“ &nbsp; </p><p>Im laufenden Jahr hat Aschendorff in Münster eine Commander CL in Betrieb genommen. Eine weitere Maschine dieses Typs geht im Dezember 2016 bei der Oppermann Druck und Verlags-GmbH in Rodenberg in Produktion.&nbsp; </p></div><ul class="tag-list"><li class="tag-list__label">Schlagworte:</li><li><a href="/aktuelles-trends/?tx_kbanews_newsplugin%5Bsearch%5D%5Bcategories%5D%5B0%5D=86&amp;tx_kbanews_newsplugin%5Bcontroller%5D=Plugin%5CNews&amp;cHash=20dd37e8433f9008946b55679d96079f">Rollenoffset</a>,
				
		</li><li><a href="/aktuelles-trends/?tx_kbanews_newsplugin%5Bsearch%5D%5Bcategories%5D%5B0%5D=69&amp;tx_kbanews_newsplugin%5Bcontroller%5D=Plugin%5CNews&amp;cHash=2078be930965da84ccecf3226d2b8ebf">Markt</a></li></ul><div class="social-media-share shariff spacer-top spacer-bottom"
     data-services='["facebook","twitter","xing","linkedin","info"]'
     data-theme="white"
     data-lang="de"></div><span id="initGlossaryItems" data-url="?eID=tx_kbaglossary_getglossaryitems&L=0"></span></div><div class="col-md-4 col-md-push-1"><h4>Downloads</h4><ul class="list list--links-downloads"><li><a href="/fileadmin/user_upload/News/KBA-Digital_u._Web/2016/12-Dezember/16-093/29169-039_g.jpg" class="download" target="_blank"><div class="download-title">Foto: Commander CL</div><div class="download-info">JPG, 286 KB</div></a></li><li><a href="/fileadmin/user_upload/News/KBA-Digital_u._Web/2016/12-Dezember/16-093/16-093-W-Zeitungsmarkt-d.rtf" class="download" target="_blank"><div class="download-title">16-093-W-Zeitungsmarkt-d.rtf</div><div class="download-info">RTF, 81 KB</div></a></li><li><a href="/typo3temp/kba/zip/kba-bleibt-nummer-1-im-hochleistungs-zeitungsdruck[553].zip" class="download" target="_blank"><div class="download-title">Newsbeitrag inkl. Fotos</div><div class="download-info">ZIP, 302 KB</div></a></li></ul><h4>Weiterführende Links</h4><ul class="list list--links"><li><a href="/produkte/digital-web-solutions/rollenoffset/zeitung/" class="inbound-link">Zeitung</a></li></ul><div class="business-info"><div class="h4">Klaus Schmidt</div><p>
					Friedrich-Koenig-Straße 4<br>
					97080 Würzburg<br>
					Deutschland
				</p><p>
					Tel.: (+49 931) 909-4290<br>
					Fax: (+49 931) 909-6015<br><a href="javascript:linkTo_UnCryptMailto('nbjmup+lmbvt\/tdinjeuAlcb\/dpn');">klaus.schmidt(at)kba.com</a></p></div></div></div><div class="center-block"><a class="btn btn-primary" href="/aktuelles-trends/">Zurück zur Übersicht</a></div></div></div><!-- TYPO3SEARCH_end --></main><footer><div class="footer"><div class="container container--module"><div class="row"><div class="col-md-4"><div class="newsletter-registration-form"><div class="h4">Newsletter-Anmeldung</div><p class="js-newsletter-hint">Melden Sie sich jetzt für unseren Newsletter an.</p><div class="js-newsletter-collapse">




    <a id="agnMG1x3vV9ok"></a>
    
        <form enctype="multipart/form-data" class="contact-form" id="585a633341ced" action="/nc/aktuelles-trends/details/form/s/#agnMG1x3vV9ok" method="post">
<div>
<input type="hidden" name="tx_aokzdforms_zdformplugin[__referrer][@extension]" value="AokZdforms" />
<input type="hidden" name="tx_aokzdforms_zdformplugin[__referrer][@vendor]" value="Aok" />
<input type="hidden" name="tx_aokzdforms_zdformplugin[__referrer][@controller]" value="Form" />
<input type="hidden" name="tx_aokzdforms_zdformplugin[__referrer][@action]" value="show" />
<input type="hidden" name="tx_aokzdforms_zdformplugin[__referrer][arguments]" value="YTowOnt9c3eac2b1e5a9b761664c8606b1ea1fa4dc5f129e" />
<input type="hidden" name="tx_aokzdforms_zdformplugin[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:10:&quot;AokZdforms&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Form&quot;;s:7:&quot;@action&quot;;s:4:&quot;show&quot;;s:7:&quot;@vendor&quot;;s:3:&quot;Aok&quot;;}80c4a8675284343b7cd40a8e8a40e7a045fece87" />
<input type="hidden" name="tx_aokzdforms_zdformplugin[__trustedProperties]" value="a:8:{s:11:&quot;unique_hash&quot;;i:1;s:8:&quot;campaign&quot;;i:1;s:18:&quot;campaignIdentifier&quot;;i:1;s:2:&quot;id&quot;;i:1;s:14:&quot;formIdentifier&quot;;i:1;s:3:&quot;cid&quot;;i:1;s:6:&quot;params&quot;;a:8:{s:10:&quot;salutation&quot;;i:1;s:7:&quot;country&quot;;i:1;s:10:&quot;first_name&quot;;i:1;s:9:&quot;last_name&quot;;i:1;s:7:&quot;company&quot;;i:1;s:5:&quot;email&quot;;i:1;s:13:&quot;interessed_in&quot;;a:5:{i:0;i:1;i:1;i:1;i:2;i:1;i:3;i:1;i:4;i:1;}s:11:&quot;nl_language&quot;;i:1;}s:4:&quot;next&quot;;i:1;}4f90aee15402c97df38925e6649695df56c0b482" />
</div>

            <div data-form-logic='[]'></div>
            <div class="hidden">
                <input type="hidden" name="tx_aokzdforms_zdformplugin[unique_hash]" value="183cb53b75371072b847c8dfdc01a3b8" />
                <input type="hidden" name="tx_aokzdforms_zdformplugin[campaign]" value="1" />
                <input type="hidden" name="tx_aokzdforms_zdformplugin[campaignIdentifier]" value="kba_website" />
                <input type="hidden" name="tx_aokzdforms_zdformplugin[id]" value="10" />
                <input type="hidden" name="tx_aokzdforms_zdformplugin[formIdentifier]" value="newsletter_de" />
                <input type="hidden" name="tx_aokzdforms_zdformplugin[cid]" value="" />
            </div>

            
                    


    
            
<fieldset class="form-wrapper" data-field-name="salutation">
    

        
                





        
                <div class="form-group salutation radio  required">
                    
                        
                        
                    
                    
                    <label for="salutation-86-herr">Anrede&nbsp;<span class="required-marker"></span></label>

                    

<div class="radio-group">
    
        
        <label for="salutation-86-herr" class="radio-single">
            <input id="salutation-86-herr" required="required" type="radio" name="tx_aokzdforms_zdformplugin[params][salutation]" value="Herr" />
            <span class="input-icon"></span>
            
            Herr
        </label>
    
        
        <label for="salutation-86-frau" class="radio-single">
            <input id="salutation-86-frau" required="required" type="radio" name="tx_aokzdforms_zdformplugin[params][salutation]" value="Frau" />
            <span class="input-icon"></span>
            
            Frau
        </label>
    
</div>

                    

                    
                </div>
            

    

            
    
</fieldset>
        

    
            
                    
<fieldset class="form-wrapper" data-field-name="country">
    

        
                



    
    
    
    
    
    

    





        
                <div class="form-group country choice  required">
                    
                    
                    <label for="country-390">Land&nbsp;<span class="required-marker"></span></label>

                    




    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    



        <select class="form-control chosen-select-search" id="country-390" required="required" name="tx_aokzdforms_zdformplugin[params][country]"><option value="">Land</option>
<option value="AF">Afghanistan</option>
<option value="EG">Ägypten</option>
<option value="AX">Alandinseln</option>
<option value="AL">Albanien</option>
<option value="DZ">Algerien</option>
<option value="VI">Amerikanische Jungferninseln</option>
<option value="UM">Amerikanisch-Ozeanien</option>
<option value="AS">Amerikanisch-Samoa</option>
<option value="AD">Andorra</option>
<option value="AO">Angola</option>
<option value="AI">Anguilla</option>
<option value="AQ">Antarktis</option>
<option value="AG">Antigua und Barbuda</option>
<option value="GQ">Äquatorialguinea</option>
<option value="AR">Argentinien</option>
<option value="AM">Armenien</option>
<option value="AW">Aruba</option>
<option value="AZ">Aserbaidschan</option>
<option value="ET">Äthiopien</option>
<option value="AU">Australien</option>
<option value="BS">Bahamas</option>
<option value="BH">Bahrain</option>
<option value="BD">Bangladesch</option>
<option value="BB">Barbados</option>
<option value="BE">Belgien</option>
<option value="BZ">Belize</option>
<option value="BJ">Benin</option>
<option value="BM">Bermuda</option>
<option value="BT">Bhutan</option>
<option value="BO">Bolivien</option>
<option value="BQ">Bonaire, Sint Eustatius und Saba</option>
<option value="BA">Bosnien und Herzegowina</option>
<option value="BW">Botsuana</option>
<option value="BV">Bouvetinsel</option>
<option value="BR">Brasilien</option>
<option value="VG">Britische Jungferninseln</option>
<option value="IO">Britisches Territorium im Indischen Ozean</option>
<option value="BN">Brunei Darussalam</option>
<option value="BG">Bulgarien</option>
<option value="BF">Burkina Faso</option>
<option value="BI">Burundi</option>
<option value="CL">Chile</option>
<option value="CN">China</option>
<option value="CK">Cookinseln</option>
<option value="CR">Costa Rica</option>
<option value="CW">Curaçao</option>
<option value="DK">Dänemark</option>
<option value="CD">Demokratische Republik Kongo</option>
<option value="KP">Demokratische Volksrepublik Korea</option>
<option value="DE" selected="selected">Deutschland</option>
<option value="DM">Dominica</option>
<option value="DO">Dominikanische Republik</option>
<option value="DJ">Dschibuti</option>
<option value="EC">Ecuador</option>
<option value="CI">Elfenbeinküste</option>
<option value="SV">El Salvador</option>
<option value="ER">Eritrea</option>
<option value="EE">Estland</option>
<option value="FK">Falklandinseln</option>
<option value="FO">Färöer</option>
<option value="FJ">Fidschi</option>
<option value="FI">Finnland</option>
<option value="FR">Frankreich</option>
<option value="TF">Französische Süd- und Antarktisgebiete</option>
<option value="GF">Französisch-Guayana</option>
<option value="PF">Französisch-Polynesien</option>
<option value="GA">Gabun</option>
<option value="GM">Gambia</option>
<option value="GE">Georgien</option>
<option value="GH">Ghana</option>
<option value="GI">Gibraltar</option>
<option value="GD">Grenada</option>
<option value="GR">Griechenland</option>
<option value="GL">Grönland</option>
<option value="GB">Großbritannien</option>
<option value="GP">Guadeloupe</option>
<option value="GU">Guam</option>
<option value="GT">Guatemala</option>
<option value="GG">Guernsey</option>
<option value="GN">Guinea</option>
<option value="GW">Guinea-Bissau</option>
<option value="GY">Guyana</option>
<option value="HT">Haiti</option>
<option value="HM">Heard und McDonaldinseln</option>
<option value="HN">Honduras</option>
<option value="HK">Hong Kong S.A.R., China</option>
<option value="IN">Indien</option>
<option value="ID">Indonesien</option>
<option value="IM">Insel Man</option>
<option value="IQ">Irak</option>
<option value="IR">Iran</option>
<option value="IE">Irland</option>
<option value="IS">Island</option>
<option value="IL">Israel</option>
<option value="IT">Italien</option>
<option value="JM">Jamaika</option>
<option value="JP">Japan</option>
<option value="YE">Jemen</option>
<option value="JE">Jersey</option>
<option value="JO">Jordanien</option>
<option value="KY">Kaimaninseln</option>
<option value="KH">Kambodscha</option>
<option value="CM">Kamerun</option>
<option value="CA">Kanada</option>
<option value="CV">Kap Verde</option>
<option value="KZ">Kasachstan</option>
<option value="QA">Katar</option>
<option value="KE">Kenia</option>
<option value="KG">Kirgisistan</option>
<option value="KI">Kiribati</option>
<option value="CC">Kokosinseln (Keeling)</option>
<option value="CO">Kolumbien</option>
<option value="KM">Komoren</option>
<option value="CG">Kongo</option>
<option value="HR">Kroatien</option>
<option value="CU">Kuba</option>
<option value="KW">Kuwait</option>
<option value="LA">Laos</option>
<option value="LS">Lesotho</option>
<option value="LV">Lettland</option>
<option value="LB">Libanon</option>
<option value="LR">Liberia</option>
<option value="LY">Libyen</option>
<option value="LI">Liechtenstein</option>
<option value="LT">Litauen</option>
<option value="LU">Luxemburg</option>
<option value="MO">Macau S.A.R., China</option>
<option value="MG">Madagaskar</option>
<option value="MW">Malawi</option>
<option value="MY">Malaysia</option>
<option value="MV">Malediven</option>
<option value="ML">Mali</option>
<option value="MT">Malta</option>
<option value="MA">Marokko</option>
<option value="MH">Marschallinseln</option>
<option value="MQ">Martinique</option>
<option value="MR">Mauretanien</option>
<option value="MU">Mauritius</option>
<option value="YT">Mayotte</option>
<option value="MK">Mazedonien</option>
<option value="MX">Mexiko</option>
<option value="FM">Mikronesien</option>
<option value="MC">Monaco</option>
<option value="MN">Mongolei</option>
<option value="ME">Montenegro</option>
<option value="MS">Montserrat</option>
<option value="MZ">Mosambik</option>
<option value="MM">Myanmar</option>
<option value="NA">Namibia</option>
<option value="NR">Nauru</option>
<option value="NP">Nepal</option>
<option value="NC">Neukaledonien</option>
<option value="NZ">Neuseeland</option>
<option value="NI">Nicaragua</option>
<option value="NL">Niederlande</option>
<option value="NE">Niger</option>
<option value="NG">Nigeria</option>
<option value="NU">Niue</option>
<option value="MP">Nördliche Marianen</option>
<option value="NF">Norfolkinsel</option>
<option value="NO">Norwegen</option>
<option value="OM">Oman</option>
<option value="AT">Österreich</option>
<option value="TL">Osttimor</option>
<option value="PK">Pakistan</option>
<option value="PS">Palästina</option>
<option value="PW">Palau</option>
<option value="PA">Panama</option>
<option value="PG">Papua-Neuguinea</option>
<option value="PY">Paraguay</option>
<option value="PE">Peru</option>
<option value="PH">Philippinen</option>
<option value="PN">Pitcairn</option>
<option value="PL">Polen</option>
<option value="PT">Portugal</option>
<option value="PR">Puerto Rico</option>
<option value="KR">Republik Korea</option>
<option value="MD">Republik Moldau</option>
<option value="RE">Reunion</option>
<option value="RW">Ruanda</option>
<option value="RO">Rumänien</option>
<option value="RU">Russische Föderation</option>
<option value="BL">Saint-Barthélemy</option>
<option value="MF">Saint-Martin</option>
<option value="SB">Salomonen</option>
<option value="ZM">Sambia</option>
<option value="WS">Samoa</option>
<option value="SM">San Marino</option>
<option value="ST">São Tomé und Príncipe</option>
<option value="SA">Saudi-Arabien</option>
<option value="SE">Schweden</option>
<option value="CH">Schweiz</option>
<option value="SN">Senegal</option>
<option value="RS">Serbien</option>
<option value="SC">Seychellen</option>
<option value="SL">Sierra Leone</option>
<option value="ZW">Simbabwe</option>
<option value="SG">Singapur</option>
<option value="SX">Sint Maarten</option>
<option value="SK">Slowakei</option>
<option value="SI">Slowenien</option>
<option value="SO">Somalia</option>
<option value="ES">Spanien</option>
<option value="LK">Sri Lanka</option>
<option value="SH">St. Helena</option>
<option value="KN">St. Kitts und Nevis</option>
<option value="LC">St. Lucia</option>
<option value="PM">St. Pierre und Miquelon</option>
<option value="VC">St. Vinzent und die Grenadinen</option>
<option value="ZA">Südafrika</option>
<option value="SD">Sudan</option>
<option value="GS">Südgeorgien und die Südlichen Sandwichinseln</option>
<option value="SS">Südsudan</option>
<option value="SR">Suriname</option>
<option value="SJ">Svalbard und Jan Mayen</option>
<option value="SZ">Swasiland</option>
<option value="SY">Syrien</option>
<option value="TJ">Tadschikistan</option>
<option value="TW">Taiwan</option>
<option value="TZ">Tansania</option>
<option value="TH">Thailand</option>
<option value="TG">Togo</option>
<option value="TK">Tokelau</option>
<option value="TO">Tonga</option>
<option value="TT">Trinidad und Tobago</option>
<option value="TD">Tschad</option>
<option value="CZ">Tschechische Republik</option>
<option value="TN">Tunesien</option>
<option value="TR">Türkei</option>
<option value="TM">Turkmenistan</option>
<option value="TC">Turks- und Caicosinseln</option>
<option value="TV">Tuvalu</option>
<option value="UG">Uganda</option>
<option value="UA">Ukraine</option>
<option value="HU">Ungarn</option>
<option value="UY">Uruguay</option>
<option value="UZ">Usbekistan</option>
<option value="VU">Vanuatu</option>
<option value="VA">Vatikanstaat</option>
<option value="VE">Venezuela</option>
<option value="AE">Vereinigte Arabische Emirate</option>
<option value="US">Vereinigte Staaten von Amerika</option>
<option value="VN">Vietnam</option>
<option value="WF">Wallis und Futuna</option>
<option value="CX">Weihnachtsinsel</option>
<option value="BY">Weißrussland</option>
<option value="EH">Westsahara</option>
<option value="CF">Zentralafrikanische Republik</option>
<option value="CY">Zypern</option>
</select>
    
                    

                    
                </div>
            

    



            
    
</fieldset>
                
        

    
            
<fieldset class="form-wrapper" data-field-name="row_name">
    

        
                
<div class="row">
    
        
                
            
        <div class="col-md-6">
            





        
                <div class="form-group first_name text  required">
                    
                    
                    <label for="first_name-87">Vorname&nbsp;<span class="required-marker"></span></label>

                    
<input data-field-name="first_name" data-field-id="87" placeholder="Vorname" class="form-control" id="first_name-87" type="text" name="tx_aokzdforms_zdformplugin[params][first_name]" required="required" />

                    

                    
                </div>
            

    

        </div>
    
        
                
            
        <div class="col-md-6">
            





        
                <div class="form-group last_name text  required">
                    
                    
                    <label for="last_name-88">Name&nbsp;<span class="required-marker"></span></label>

                    
<input data-field-name="last_name" data-field-id="88" placeholder="Name" class="form-control" id="last_name-88" type="text" name="tx_aokzdforms_zdformplugin[params][last_name]" required="required" />

                    

                    
                </div>
            

    

        </div>
    
</div>
            
    
</fieldset>
        

    
            
<fieldset class="form-wrapper" data-field-name="company">
    

        
                





        
                <div class="form-group company text  ">
                    
                    
                    <label for="company-392">Firma</label>

                    
<input data-field-name="company" data-field-id="392" placeholder="Firma" class="form-control" id="company-392" type="text" name="tx_aokzdforms_zdformplugin[params][company]" />

                    

                    
                </div>
            

    

            
    
</fieldset>
        

    
            
<fieldset class="form-wrapper" data-field-name="email">
    

        
                





        
                <div class="form-group email email  required">
                    
                    
                    <label for="email-90">E-Mail-Adresse&nbsp;<span class="required-marker"></span></label>

                    
<input data-field-name="email" data-field-id="90" placeholder="Ihre E-Mail-Adresse" class="form-control" id="email-90" type="email" name="tx_aokzdforms_zdformplugin[params][email]" required="required" data-rule-regex="[a-zA-Z0-9.+_-]+@[a-zA-Z0-9.-]+\.[a-zA-Z0-9.-]+" data-msg-email="This value is not a valid email address." data-msg-regex="This value is not a valid email address." />

                    

                    
                </div>
            

    

            
    
</fieldset>
        

    
            
<fieldset class="form-wrapper" data-field-name="interessed_in">
    

        
                





        
                <div class="form-group interessed_in checkboxGroup  required">
                    
                    
                    <label for="interessed_in-91">Interesse an&nbsp;<span class="required-marker"></span></label>

                    

<div class="h6">
    Interesse an
</div>
<div class="form-group checkbox">
    
        <div class="checkboxGroup interessed_in_Bogenoffset">
            
            <label for="interessed_in-91-bogenoffset" class="checkbox-single">
                <input class="checkbox-group" id="interessed_in-91-bogenoffset" required="required" type="checkbox" name="tx_aokzdforms_zdformplugin[params][interessed_in][]" value="Bogenoffset" />
                <span class="input-icon"></span>

                
                Bogenoffset
            </label>
        </div>
    
        <div class="checkboxGroup interessed_in_Rollenoffset">
            
            <label for="interessed_in-91-rollenoffset" class="checkbox-single">
                <input class="checkbox-group" id="interessed_in-91-rollenoffset" required="required" type="checkbox" name="tx_aokzdforms_zdformplugin[params][interessed_in][]" value="Rollenoffset" />
                <span class="input-icon"></span>

                
                Rollenoffset
            </label>
        </div>
    
        <div class="checkboxGroup interessed_in_Digitaldruck">
            
            <label for="interessed_in-91-digitaldruck" class="checkbox-single">
                <input class="checkbox-group" id="interessed_in-91-digitaldruck" required="required" type="checkbox" name="tx_aokzdforms_zdformplugin[params][interessed_in][]" value="Digitaldruck" />
                <span class="input-icon"></span>

                
                Digitaldruck
            </label>
        </div>
    
        <div class="checkboxGroup interessed_in_Flexodruck">
            
            <label for="interessed_in-91-flexodruck" class="checkbox-single">
                <input class="checkbox-group" id="interessed_in-91-flexodruck" required="required" type="checkbox" name="tx_aokzdforms_zdformplugin[params][interessed_in][]" value="Flexodruck" />
                <span class="input-icon"></span>

                
                Flexodruck
            </label>
        </div>
    
        <div class="checkboxGroup interessed_in_Unternehmen / Investor Relations">
            
            <label for="interessed_in-91-unternehmen-investor-relations" class="checkbox-single">
                <input class="checkbox-group" id="interessed_in-91-unternehmen-investor-relations" required="required" type="checkbox" name="tx_aokzdforms_zdformplugin[params][interessed_in][]" value="Unternehmen / Investor Relations" />
                <span class="input-icon"></span>

                
                Unternehmen / Investor Relations
            </label>
        </div>
    
</div>

                    

                    
                </div>
            

    

            
    
</fieldset>
        

    
            
<fieldset class="form-wrapper" data-field-name="nl_language">
    

        
                





        
                <div class="form-group nl_language radio  required">
                    
                        
                        
                    
                    
                    <label for="nl_language-96-deutsch">Newsletter Sprache&nbsp;<span class="required-marker"></span></label>

                    

<div class="radio-group">
    
        
        <label for="nl_language-96-deutsch" class="radio-single">
            <input id="nl_language-96-deutsch" required="required" type="radio" name="tx_aokzdforms_zdformplugin[params][nl_language]" value="Deutsch" />
            <span class="input-icon"></span>
            
            Deutsch
        </label>
    
        
        <label for="nl_language-96-english" class="radio-single">
            <input id="nl_language-96-english" required="required" type="radio" name="tx_aokzdforms_zdformplugin[params][nl_language]" value="English" />
            <span class="input-icon"></span>
            
            Englisch
        </label>
    
</div>

                    

                    
                </div>
            

    

            
    
</fieldset>
        


<div class="form-disclaimer">
    <div class="form-group">
        
                
            
        <button class="btn btn-secondary" type="submit" name="tx_aokzdforms_zdformplugin[next]" value="Jetzt Absenden">Jetzt Absenden</button>
    </div>
</div>
                
        </form>
    









  







</div><button type="button" class="btn btn-secondary">Anmelden</button></div></div><div class="footer__social-media"><div class="h4">Folgen Sie uns!</div><ul><li><a href="https://twitter.com/kba_news" title="Twitter" class='footer__social-media--twitter' target='_blank' ><span class="sr-only">Twitter</span></a></li><li><a href="https://www.xing.com/companies/KOENIG&amp;BAUERAG" title="Xing" class='footer__social-media--xing' target='_blank' ><span class="sr-only">Xing</span></a></li><li><a href="https://www.youtube.com/user/KoenigundBauerAG" title="YouTube" class='footer__social-media--youtube' target='_blank' ><span class="sr-only">YouTube</span></a></li><li><a href="https://www.linkedin.com/company/kba?trk=company_logo" title="LinkedIn" class='footer__social-media--linkedin' target='_blank' ><span class="sr-only">LinkedIn</span></a></li></ul></div><div class="footer__menu"><ul><li><a href="/kba-ihr-partner/" title="KBA – Ihr Partner" >KBA – Ihr Partner</a></li><li><a href="/produkte/" title="Produkte" >Produkte</a></li><li><a href="/service-loesungen/" title="Service &amp; Lösungen" >Service &amp; Lösungen</a></li><li><a href="/referenzen-anwendungen/" title="Referenzen &amp; Anwendungen" >Referenzen &amp; Anwendungen</a></li><li class=' active'><a href="/aktuelles-trends/" title="Aktuelles &amp; Trends" >Aktuelles &amp; Trends</a></li></ul></div><div class="footer__menu"><ul><li><a href="/unternehmen/" title="Unternehmen" >Unternehmen</a></li><li><a href="/karriere/stellenangebote/" title="Karriere" >Karriere</a></li><li><a href="/presse-downloads/pressemitteilungen/" title="Presse &amp; Downloads" >Presse &amp; Downloads</a></li><li><a href="/investor-relations/" title="Investor Relations" >Investor Relations</a></li><li><a href="/kontakt/" title="Kontakt" >Kontakt</a></li></ul></div></div></div></div><div class="footer-meta"><div class="container"><div class="row"><div class="col-md-6"><ul><li><a href="/impressum/" title="Impressum" >Impressum</a></li><li><a href="/nutzungsbestimmungen/" title="Nutzungsbestimmungen" >Nutzungsbestimmungen</a></li><li><a href="/datenschutz/" title="Datenschutz" >Datenschutz</a></li><li><a href="/presse-downloads/downloads/allgemeine-informationen/" title="AGBs" >AGBs</a></li><li><a href="/sitemap/" title="Sitemap" >Sitemap</a></li></ul></div><div class="col-md-6"><p>&copy; 2016 Koenig &amp; Bauer AG</p><a class="kba-icon-rss" href="https://www.kba.com/feed.rss">RSS abonnieren</a></div></div></div></div></footer><span id="initGlossaryItems" data-url="?eID=tx_kbaglossary_getglossaryitems&L=0"></span><div class="brochure-order"><div class="brochure-order__reminder brochure-order__reminder--fixed"><button data-toggler="" class="brochure-order__reminder-btn"><div class="brochure-order__counter"><span>0</span></div></button><div class="brochure-order__reminder-content"><div class="h4">
                            Print-Broschüre bestellen
                        </div><ul class="brochure-order__reminder-list"></ul><a href="/tochtergesellschaften/kba-iberica-die-cutters/" class="btn btn-primary">
                                Zur Bestellung
                            </a></div></div></div></div><div id="cookieConsent"></div><script>
    window.cookieconsent_options = {
        message: 'Für eine uneingeschränkte Nutzung der Website der KBA AG sind sog. Cookies erforderlich. Die Verwendung einiger dieser Cookies erfordert Ihre ausdrückliche Zustimmung. Bitte stimmen Sie der Verwendung von Cookies zu, damit Sie alle Funktionen unserer Website nutzen können. Detaillierte Informationen über die verwendeten Cookies finden Sie ',
        dismiss: 'Schließen',
        learnMore: 'hier.',
        link: '/datenschutz/'
    };
</script>

<script src="/typo3temp/compressor/merged-b00865efe1c4018ed11ee9b516c88c92-07daeaa2a49235a9b20e1a52c39c47e7.js?1481655814" type="text/javascript"></script>
<script src="/typo3conf/ext/kba_site/Resources/Public/JavaScript/hylo.min.js?1481206083" type="text/javascript"></script>



<script type="text/javascript" src="/typo3temp/vhs-assets-messages-queo_validation-queo_handler-validate_settings.js?1482318326"></script>
<script type="text/javascript">
    $(document).ready(function(){
        var formId = "585a633341ced";
        var handler = $('#' + formId).formLogicHandler(validateSettings);
    });
</script>
</body>
</html>
<!-- Cached page generated 21-12-16 11:29. Expires 21-12-16 12:29 -->
<!-- Parsetime: 0ms -->